Shockwave Player za linux

Jednostavan odgovor je da Shockwave Player za linux ne postoji.

Postoje nekakva rješenja kao to riješiti, ali ih ja nisam iskušao, uključio sam WinXp i pokrenio Internet Explorer i mogao sam koristiti http://www.explorelearning.com.

Koliko sam pročitao po internetu sam Shockware plugin jedino sigurno radi na Internet Exploreru.

Napomena, Flash i  Shockwave nije ista stvar. Flash radi bez problema.

Ovo nije problem samog linux-a, nego toga što se Adobe-u ne da napravti plugin za linux.

Oglasi

2 komentara to “Shockwave Player za linux”

  1. Tomo Says:

    Ey super ti je BLOG. Ja sam se prije par dana prebacio sa WIN Vista na Ubuntu 9.04 🙂 i mislim da cu ostati na UBUNTU 🙂 Blog ti je koristan. HVALA! 😉

  2. drGspot Says:

    vjerojatno ce se i oko tih stvari odnos proizvodjaca hw i sw mijenjati…kako raste baza korisnika GNU/Linuxa…

    evo bash sam uzeo iomeginu usb przilicu za kolegicu i ima ne samo podrsku za linux nego i posebni papirni manual za linux…:-)

    mehanizam je: ako neces ti konkurencija ce

Komentiraj

Popunite niže tražene podatke ili kliknite na neku od ikona za prijavu:

WordPress.com Logo

Ovaj komentar pišete koristeći vaš WordPress.com račun. Odjava / Izmijeni )

Twitter picture

Ovaj komentar pišete koristeći vaš Twitter račun. Odjava / Izmijeni )

Facebook slika

Ovaj komentar pišete koristeći vaš Facebook račun. Odjava / Izmijeni )

Google+ photo

Ovaj komentar pišete koristeći vaš Google+ račun. Odjava / Izmijeni )

Spajanje na %s


%d bloggers like this: